Болтовня

Новая уязвимость в NAS QNAP — пользователям надо срочно обновить ОС

Производитель сетевых хранилищ QNAP сообщил о выявлении очередной уязвимости в своей программной платформе и порекомендовал владельцам устройств срочно обновить ПО. Примечательно, что ошибка обнаружена не в модулях самой QNAP, а в модулях PHP — языка программирования для веб-приложений. Источник изображения: qnap.com

Author

mrzorg